Expand my Community achievements bar.

Enhance your AEM Assets & Boost Your Development: [AEM Gems | June 19, 2024] Improving the Developer Experience with New APIs and Events

Flex 2.0 + WAS 6.0 on AIX 5.3 possible?

Avatar

Level 1
In the Flex system requirements I read the following: "IBM
AIX 5L 5.2 (with WebSphere 5 only)"



Does this mean that I can't use Flex on an AIX machine with
WebSphere 6.0? Will this issue be fixed in the official
release?
0 Replies