Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
BedrockMission!

Learn More

View all

Sign in to view all badges

pattern detector issue

Avatar

Avatar
Affirm 1
Level 3
manikanthar1295
Level 3

Likes

7 likes

Total Posts

83 posts

Correct Reply

1 solution
Top badges earned
Affirm 1
Validate 25
Give Back 10
Give Back 5
Give Back 3
View profile

Avatar
Affirm 1
Level 3
manikanthar1295
Level 3

Likes

7 likes

Total Posts

83 posts

Correct Reply

1 solution
Top badges earned
Affirm 1
Validate 25
Give Back 10
Give Back 5
Give Back 3
View profile
manikanthar1295
Level 3

05-05-2021

Hi Team.

Planning to upgrade 6.1 to 6.4 version as first step i need to run Pattern detector but issue is i am not getting pattern detector package form adobe site below where i have clicked one package(the site in not reachable)

next question is ones I get pattern detector  package  whether i need to run it in 6.1 or 6.4  kindly suggest in which instance i need to run.

 

if any one having pattern detector package Plz share with me

 

manikanthar1295_0-1620202676344.png

 

 

 

Accepted Solutions (1)

Accepted Solutions (1)

Avatar

Avatar
Applaud 25
Level 10
asutosh_jena
Level 10

Likes

577 likes

Total Posts

687 posts

Correct Reply

199 solutions
Top badges earned
Applaud 25
Give Back 100
Boost 500
Affirm 100
Ignite 1
View profile

Avatar
Applaud 25
Level 10
asutosh_jena
Level 10

Likes

577 likes

Total Posts

687 posts

Correct Reply

199 solutions
Top badges earned
Applaud 25
Give Back 100
Boost 500
Affirm 100
Ignite 1
View profile
asutosh_jena
Level 10

05-05-2021

Hi @manikanthar1295 

 

Pattern detector can be downloaded from https://experience.adobe.com/#/downloads/content/software-distribution/en/aem.html?package=/content/...

You should have adobe portal login access to download from here.

 

Else you can download from my google drive here:

https://drive.google.com/file/d/1i186aMZr_nxpnkMLH9tKKFmng3nzEww0/view?usp=sharing

 

Also the pattern detector needs to be run on the source environment i.e. 6.1 here.

 

Hope this helps!

Thanks

Answers (0)