Native App

Avatar

Avatar

Holmes84713541

Avatar

Holmes84713541

Holmes84713541

16-07-2015

The App I created says it's only good for 4.4 Android and up. How do I change it to a Native App allowing for 4.0.3 and up?

Accepted Solutions (1)

Accepted Solutions (1)

Avatar

Avatar

Neil_Enns_-_Ado

Employee

Avatar

Neil_Enns_-_Ado

Employee

Neil_Enns_-_Ado
Employee

16-07-2015

Hi Lori,

DPS 2015 only supports Android 4.4 and later.

Neil

Answers (1)

Answers (1)

Avatar

Avatar

Holmes84713541

Avatar

Holmes84713541

Holmes84713541

16-07-2015

ok. Thank you