File loading not working

Avatar

Avatar
Validate 1
Level 2
jc49227835
Level 2

Likes

5 likes

Total Posts

9 posts

Correct reply

0 solutions
Top badges earned
Validate 1
Boost 5
Boost 3
Boost 1
View profile

Avatar
Validate 1
Level 2
jc49227835
Level 2

Likes

5 likes

Total Posts

9 posts

Correct reply

0 solutions
Top badges earned
Validate 1
Boost 5
Boost 3
Boost 1
View profile
jc49227835
Level 2

27-06-2018

Hi everyone, I am working on loading a few files to a custom resource.

however, the load file activity hangs and doesnt upload my file.

I had already uploaded a file to the same custom resource without issues.

I looked at the batch jobs and the are all in pending status since around 11 AM this morning.

What can be causing this?

Thank you in advance

Accepted Solutions (1)

Accepted Solutions (1)

Avatar

Avatar
Validate 1
Employee
Vapsy
Employee

Likes

370 likes

Total Posts

726 posts

Correct reply

342 solutions
Top badges earned
Validate 1
Boost 50
Boost 5
Boost 3
Boost 250
View profile

Avatar
Validate 1
Employee
Vapsy
Employee

Likes

370 likes

Total Posts

726 posts

Correct reply

342 solutions
Top badges earned
Validate 1
Boost 50
Boost 5
Boost 3
Boost 250
View profile
Vapsy
Employee

28-06-2018

Hi jc49227835 ,

I'm assuming you are using Adobe Campaign Standard.

Please reach out to support reporting the issue along with your Campaign instance URL. Possible reason could be that the WFSERVER might be down but still allow them to investigate internally.

Regards,
Vipul

Answers (1)

Answers (1)

Avatar

Avatar
Validate 1
Level 2
jc49227835
Level 2

Likes

5 likes

Total Posts

9 posts

Correct reply

0 solutions
Top badges earned
Validate 1
Boost 5
Boost 3
Boost 1
View profile

Avatar
Validate 1
Level 2
jc49227835
Level 2

Likes

5 likes

Total Posts

9 posts

Correct reply

0 solutions
Top badges earned
Validate 1
Boost 5
Boost 3
Boost 1
View profile
jc49227835
Level 2

04-07-2018

Thank you, it seemed to have been the server, once it was restarted it was all fine