Not able to upload the image via load balancer.

Avatar

Avatar
Give Back 5
Level 3
parveshp7822672
Level 3

Likes

14 likes

Total Posts

37 posts

Correct reply

5 solutions
Top badges earned
Give Back 5
Give Back 3
Give Back
Ignite 3
Ignite 1
View profile

Avatar
Give Back 5
Level 3
parveshp7822672
Level 3

Likes

14 likes

Total Posts

37 posts

Correct reply

5 solutions
Top badges earned
Give Back 5
Give Back 3
Give Back
Ignite 3
Ignite 1
View profile
parveshp7822672
Level 3

01-05-2018

Hello,

If I am login to the client console using load balancer server.

Try upload the image to the server via public resources the getting the below error. 

1477381_pastedImage_0.png

1477385_pastedImage_1.png

If I am long via marketing server URL then it's working.

I would like to know it is possible to upload the image to the server using the load balancer. If yes then how I can do it.

Thanks.

Parvesh.

Accepted Solutions (1)

Accepted Solutions (1)

Avatar

Avatar
Validate 1
Employee
Vapsy
Employee

Likes

370 likes

Total Posts

726 posts

Correct reply

342 solutions
Top badges earned
Validate 1
Boost 50
Boost 5
Boost 3
Boost 250
View profile

Avatar
Validate 1
Employee
Vapsy
Employee

Likes

370 likes

Total Posts

726 posts

Correct reply

342 solutions
Top badges earned
Validate 1
Boost 50
Boost 5
Boost 3
Boost 250
View profile
Vapsy
Employee

03-05-2018

Hi Pravesh,

Console should be use to login on the very first server where wfserver is running.

Load balancer URL should not be used for such purposes.

Regards,
Vipul

Answers (0)