Connector: Campaign Classic compatibility salesforce API version 46

Avatar

Avatar

HelenaRodriguez

Avatar

HelenaRodriguez

HelenaRodriguez

19-07-2019

Please, I would like to check if Adobe officially support Salesforce API version 46.

Thanks

Accepted Solutions (1)

Accepted Solutions (1)

Avatar

Avatar

wodnicki

MVP

Avatar

wodnicki

MVP

wodnicki
MVP

24-07-2019

Hi,

Salesforce is officially supported on API 15, 21, 37:

Thanks,

-Jon

Answers (0)