ACC build version 8795 (old version of Campaign), does oracle Database 19c supported

Accepted Solutions (1)

Accepted Solutions (1)

DavidKangni

MVP

16-06-2020

Oracle 19c is supported starting the version 20.2.1

 

https://helpx.adobe.com/campaign/kb/compatibility-matrix.html

 

Thanks

David

Answers (0)