Segments Not Loading in Ad-Doc/Discover Analysis

Avatar

Avatar
Boost 5
Level 3
ericc72426778
Level 3

Likes

26 likes

Total Posts

5 posts

Correct reply

0 solutions
Top badges earned
Boost 5
Boost 3
Boost 25
Boost 10
Boost 1
View profile

Avatar
Boost 5
Level 3
ericc72426778
Level 3

Likes

26 likes

Total Posts

5 posts

Correct reply

0 solutions
Top badges earned
Boost 5
Boost 3
Boost 25
Boost 10
Boost 1
View profile
ericc72426778
Level 3

25-04-2017

Anyone else having a issue where the segments are not loading in ad-hoc analysis?  I can still see the segments in the web UI.

Accepted Solutions (1)

Accepted Solutions (1)

Avatar

Avatar
Validate 1000
Community Manager
jantzen_belliston-Adobe
Community Manager

Likes

339 likes

Total Posts

2,338 posts

Correct reply

819 solutions
Top badges earned
Validate 1000
Springboard
Validate 500
Validate 250
Validate 100
View profile

Avatar
Validate 1000
Community Manager
jantzen_belliston-Adobe
Community Manager

Likes

339 likes

Total Posts

2,338 posts

Correct reply

819 solutions
Top badges earned
Validate 1000
Springboard
Validate 500
Validate 250
Validate 100
View profile
jantzen_belliston-Adobe
Community Manager

18-12-2020

Adobe is moving Ad Hoc Analysis to end of life on March 1, 2021. Learn more - https://adobe.ly/discoverworkspace

  

Answers (1)

Answers (1)

Avatar

Avatar
Boost 5
Level 3
ericc72426778
Level 3

Likes

26 likes

Total Posts

5 posts

Correct reply

0 solutions
Top badges earned
Boost 5
Boost 3
Boost 25
Boost 10
Boost 1
View profile

Avatar
Boost 5
Level 3
ericc72426778
Level 3

Likes

26 likes

Total Posts

5 posts

Correct reply

0 solutions
Top badges earned
Boost 5
Boost 3
Boost 25
Boost 10
Boost 1
View profile
ericc72426778
Level 3

25-04-2017

As a FYI, I re-installed a version of the Java file and cleared by Java cache/temporary files.