Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
BedrockMission!

Learn More

View all

Sign in to view all badges

Adobe Experience Platform Debugger events not showing

Avatar

Avatar
Level 1
philb1668838
Level 1

Likes

0 likes

Total Posts

2 posts

Correct Reply

0 solutions
View profile

Avatar
Level 1
philb1668838
Level 1

Likes

0 likes

Total Posts

2 posts

Correct Reply

0 solutions
View profile
philb1668838
Level 1

11-06-2021

There was a similar question but it hasn't yet been answered [https://experienceleaguecommunities.adobe.com/t5/aep-debugger-ideas/network-requests-not-appearing/i...

In the first screenshot, Adobe Analytics, there are no events. In the second screenshot, Launch, there are events. However the data is visible in the console, screenshot 3. It is only this one site that behaves like this. Other sites perform normally and events are shown. I'm obviously doing something wrong, but I don't know what. Thanks.

philb1668838_0-1623420902371.pngphilb1668838_1-1623420942282.png

philb1668838_2-1623421169414.png

 

Accepted Solutions (0)

Answers (1)

Answers (1)

Avatar

Avatar
Affirm 10
Level 2
amgup
Level 2

Likes

15 likes

Total Posts

67 posts

Correct Reply

9 solutions
Top badges earned
Affirm 10
Boost 5
Boost 3
Boost 10
Boost 1
View profile

Avatar
Affirm 10
Level 2
amgup
Level 2

Likes

15 likes

Total Posts

67 posts

Correct Reply

9 solutions
Top badges earned
Affirm 10
Boost 5
Boost 3
Boost 10
Boost 1
View profile
amgup
Level 2

13-06-2021

@philb1668838  Are you seeing the server call in the Developer Console from Network Tab by filtering with b/ss ?