Page URL report doesn't show all details

Avatar

Avatar
Level 1
dchasesfo
Level 1

Likes

0 likes

Total Posts

2 posts

Correct reply

0 solutions
View profile

Avatar
Level 1
dchasesfo
Level 1

Likes

0 likes

Total Posts

2 posts

Correct reply

0 solutions
View profile
dchasesfo
Level 1

17-10-2018

I'm trying to run reports on web site usage (eVar26) and sometimes I get 10 pages of complete data (which I want) and sometimes the report cuts off after 24 or 26 or 50 lines inexplicably.  I can't see that I'm setting anything differently.  What am I overlooking here to tell eVar26 to run the complete report of all possibilities?

Replies

Avatar

Avatar
Affirm 100
Employee
ishans52004352
Employee

Likes

155 likes

Total Posts

330 posts

Correct reply

105 solutions
Top badges earned
Affirm 100
Give Back 10
Give Back 5
Give Back 3
Give Back
View profile

Avatar
Affirm 100
Employee
ishans52004352
Employee

Likes

155 likes

Total Posts

330 posts

Correct reply

105 solutions
Top badges earned
Affirm 100
Give Back 10
Give Back 5
Give Back 3
Give Back
View profile
ishans52004352
Employee

17-10-2018

Could you share screenshots showing the issue? That will help in understanding the problem.

Thanks!

Avatar

Avatar
Level 1
dchasesfo
Level 1

Likes

0 likes

Total Posts

2 posts

Correct reply

0 solutions
View profile

Avatar
Level 1
dchasesfo
Level 1

Likes

0 likes

Total Posts

2 posts

Correct reply

0 solutions
View profile
dchasesfo
Level 1

17-10-2018

This is the screen shot. I suspect there is additional detail past line 24

but I am not seeing it.

Thanks!

Dennis

On Wed, Oct 17, 2018 at 8:25 AM ishans9314858 <forums_noreply@adobe.com>

Avatar

Avatar
Seeker
Moderator
PratheepArunRaj
Moderator

Likes

316 likes

Total Posts

871 posts

Correct reply

265 solutions
Top badges earned
Seeker
Bedrock
Engage 1
Affirm 250
Contributor
View profile

Avatar
Seeker
Moderator
PratheepArunRaj
Moderator

Likes

316 likes

Total Posts

871 posts

Correct reply

265 solutions
Top badges earned
Seeker
Bedrock
Engage 1
Affirm 250
Contributor
View profile
PratheepArunRaj
Moderator

18-10-2018

Dear Dc,

We don't see any Screen Shots. Can you attach them again?

Thank You

Arun

Avatar

Avatar
Coach
Employee
Gigazelle
Employee

Likes

473 likes

Total Posts

1,947 posts

Correct reply

740 solutions
Top badges earned
Coach
Contributor 2
Validate 1
Ignite 80
Ignite 70
View profile

Avatar
Coach
Employee
Gigazelle
Employee

Likes

473 likes

Total Posts

1,947 posts

Correct reply

740 solutions
Top badges earned
Coach
Contributor 2
Validate 1
Ignite 80
Ignite 70
View profile
Gigazelle
Employee

23-10-2018

Hi Dennis, could you post the screenshots here in the community thread?